statconn: provides portable C-style interface to R (StatConnector)

statconn: provides portable C-style interface to R (StatConnector) [R logo]

Help pages for package ‘rscproxy’ version 1.3-1

as.data.frame.rcomdata | Internal rscproxy objects
as.matrix.rcomdata | Internal rscproxy objects


Internal rscproxy objects

Description

as.data.frame.rcomdata converts a "rcomdata" list to a dataframe.

Details

overload.

[Package rscproxy version 1.3-1 Index]


Internal rscproxy objects

Description

as.matrix.rcomdata converts a "rcomdata" list to a matrix.

Details

overload.

[Package rscproxy version 1.3-1 Index]